  <!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>

	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE-edge">
	<title>www.mic-atelier.com - Vous donnez envie de créer... de jouer avec les couleurs, les matières. les encadrements et les ... - Mic-atelier</title>
	<meta name="description" content="En France, Mic-atelier.com est classé #2,176,969 avec environ 6 visiteurs quotidiens par mois. Cliquez pour voir d'autres données concernant ce site." />
	<meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
	<meta name="mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<style>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</style>

<script>
function initialize() {
  var mapOptions = {
    zoom: 8,
    center: new google.maps.LatLng(48.8534, 2.3488)
  };

  var map = new google.maps.Map(document.getElementById('map-canvas'),
      mapOptions);
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?v=3.exp&' +
      'callback=initialize';
  document.body.appendChild(script);
}

window.onload = loadScript;
</script>	
	
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" async src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>


</head>
<body class="not-front">
	<header>
		<a title="Statistiques URL en ligne" href="/" id="logo"></a>
		<form action="index.php?act=searchIt" method="post">
			<input type="text" name="searchMe" placeholder="www.">
			<input type="submit" value="Voir"></div>
		</form>
	</header>	
	<main>
		
		<!-- Ezoic - Square TOP Adsense - top_of_page -->
<div id="ezoic-pub-ad-placeholder-101">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- URLJ square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7834426494697620"
     data-ad-slot="7512052399"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<!-- End Ezoic - Square TOP Adsense - top_of_page -->
		<h1>mic-atelier.com</h1>
		<a target="blank_" rel="nofollow" href="http://mic-atelier.com" class="site-link">visitez le site internet</a>
		<p class="descr">Mic-atelier est le #2,176,969 site en France. "Vous donnez envie de créer... de jouer avec les couleurs, les matières. les encadrements et les ...."

<br /><br />
<!-- Ezoic - Adsense responsive - under_first_paragraph -->
<div id="ezoic-pub-ad-placeholder-102">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- URLJ - responsive - 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834426494697620"
     data-ad-slot="2703247995"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<!-- End Ezoic - Adsense responsive - under_first_paragraph -->
</p>

		<div class="subnav">
			<a href="#statistics">Statistiques</a>
			<a href="#traffic">Trafic</a>
			<a href="#context">Contexte</a><a href="#links">Liens</a><a href="#web-server">Serveur web</a>
		</div>
		<div class="total">
			<div>
				<img src="assets/images/flags/France.png" alt="" />
			   	<p class="rank">2,176,969</p>
			   	<p>Classement en France</p>
			</div>
			<div>
			   	<img src="assets/images/worldwide.png" alt="" />
			   	<p class="wwrank">46,971,436</p>
			   	<p>Classement mondial</p>
			</div>
		</div>
		<table class="total-detail" id="statistics">
		
		    <tr>
				<td>Domaine</td>
				<td><strong><a target="blank_" rel="nofollow" title="Vous donnez envie de créer... de jouer avec les couleurs, les matières. les encadrements et les ..." href="http://www.mic-atelier.com">http://www.mic-atelier.com</a></strong></td>
			</tr>
		
			<tr>
				<td>Visites quotidiennes</td>
				<td><strong>7</strong></td>
			</tr>
			
			<tr>
				<td>Pages vues au quotidien</td>
				<td><strong>44</strong></td>
			</tr>
			
			<tr>
				<td>Valeur estimée</td>
				<td><strong>271 € *</strong></td>
			</tr>

			<tr>
				<td>Revenu par visiteur</td>
				<td><strong>1.59 €</strong></td>
			</tr>
		
			<tr>
				<td>Liens entrants</td>
				<td><strong>6</strong></td>
			</tr>
					</table>
		<table class="keywords">
			<thead>
			   	<tr>
			    	<th>Phrases clés</th>
			   	</tr>
			</thead>
			<tbody>
			   	<tr>
			   		<td>encadrement, cartonnage, cours, création, création, bouvines, lille, villeneuve d'acq, papier, tissu</td>
			   	</tr>
			</tbody>
  		</table>
  		<table class="country-rank">
  			<thead>
			   	<tr>
			    	<th colspan="2">Classement par pays</th>
			   	</tr>
			</thead>
			<tbody>
			   	
			</tbody>
  		</table>
  		<div class="social-buttons">
  			<a href="#">g+</a>
  			<a href="#">twitter</a>
  			<a href="#">facebook</a>
  		</div>
  		
  		<h2 id="traffic">Trafic</h2>	
  		<table>
  			<thead>
	   			<tr>
	    			<th colspan="3">Historique des statistiques pour une moyenne de 3 mois</th>
	   			</tr>
	   		</thead>
	   		<tbody>	
	    		<tr>
	    			<td>Classement mondial</td>
	    			<td>46971436</td>
	    			<td>+2545852
	    			<img title="Bas" style="margin: 12px 12px 12px 12px;" src="assets/images/+.gif" /></td>
	    		</tr>
	    		<tr>
	    			<td>Visiteurs mensuels</td>
	    			<td>180</td>
	    			<td>-5.42%
	    			<img title="Bas" style="margin: 12px 12px 12px 12px;" src="assets/images/+.gif" /></td>
	    		</tr>
				<tr>
					<td>Classement des visiteurs mensuels</td>
					<td>51,079,893</td>
					<td>+2768530
					<img title="Bas" style="margin: 12px 12px 12px 12px;" src="assets/images/+.gif" /></td>
				</tr>
				<tr>
					<td>Pages vues par mois</td>
					<td>1,320</td>
					<td>2.6%
					<img title="Haut" style="margin: 12px 12px 12px 12px;" src="assets/images/-.gif" /></td>
				</tr>
				<tr>
					<td>Classement des pages vues par mois</td>
					<td>26,129,506</td>
					<td>
					-679367
<img title="Haut" style="margin: 12px 12px 12px 12px;" src="assets/images/-.gif" />
</td>
				</tr>
				<tr>
					<td>Pages vues par visiteur</td>
					<td>7.46</td>
					<td>-</td>
				</tr>
			</tbody>
  		</table>

  		<h2 id="context">Contexte</h2>
  		<table>
  			<thead>
				<tr>
					<th colspan="2">Titres pour www.mic-atelier.com</th>
				</tr>
			</thead>
			<tbody>	
				<tr>
					<td></td>
				</tr>
				<tr><td><img src="http://dirimg.com/?u=http://www.mic-atelier.com" alt="" class="screenshot"/></td></tr>

			</tbody>
<tfoot>
				<tr>
					<td>Le domaine a été enregistré il y a 10 ans 3 mois et 29 jours.</td>
				</tr>
			</tfoot>
		</table>
		<div class="similar-domains">
  			<h2>Sites Web connexes</h2>
  			<a href="/w.ab10.fr"><img src="http://dirimg.com/?u=http://www.ab10.fr" title="AB10" alt="AB10" /></a><a href="/w.abeladonai.com"><img src="http://dirimg.com/?u=http://www.abeladonai.com" title="Réalisation de fresques murales à la peintures acryliques etou en graff'art. Réalisation de scu..." alt="Réalisation de fresques murales à la peintures acryliques etou en graff'art. Réalisation de scu..." /></a><a href="/w.acanthara.com"><img src="http://dirimg.com/?u=http://www.acanthara.com" title="ACANTHARA   * tout-autour-de-votre-décoration*" alt="ACANTHARA   * tout-autour-de-votre-décoration*" /></a><a href="/w.adenais.fr"><img src="http://dirimg.com/?u=http://www.adenais.fr" title="Bijoux fantaisies Adénaïs, pour les mariages, cérémonies, et soirées, réalisés en fil aluminium ..." alt="Bijoux fantaisies Adénaïs, pour les mariages, cérémonies, et soirées, réalisés en fil aluminium ..." /></a><a href="/w.adlf-nancy.org"><img src="http://dirimg.com/?u=http://www.adlf-nancy.org" title="L'ADLF se mobilise pour sauver la ligne SNCF Nancy gt; Pt St Vincent gt; Contrexéville gt; Merrey" alt="L'ADLF se mobilise pour sauver la ligne SNCF Nancy gt; Pt St Vincent gt; Contrexéville gt; Merrey" /></a><a href="/w.afrikaroad.com"><img src="http://dirimg.com/?u=http://www.afrikaroad.com" title="Afrika road" alt="Afrika road" /></a><a href="/w.afrikdream.com"><img src="http://dirimg.com/?u=http://www.afrikdream.com" title="afrikdream.com                          raid 4x4 a" alt="afrikdream.com                          raid 4x4 a" /></a><a href="/w.agnesbayard-planetecreation.com"><img src="http://dirimg.com/?u=http://www.agnesbayard-planetecreation.com" title="Des créations originales,colorées,sympas, tendance à des prix très abordables.Des bijoux, ceintu..." alt="Des créations originales,colorées,sympas, tendance à des prix très abordables.Des bijoux, ceintu..." /></a><a href="/w.agore.fr"><img src="http://dirimg.com/?u=http://www.agore.fr" title="Le Blog d'AGORE ( Alternatives en Gynécologie Obstétrique - Recherche et Enseignement ). Blog de..." alt="Le Blog d'AGORE ( Alternatives en Gynécologie Obstétrique - Recherche et Enseignement ). Blog de..." /></a>
  		</div><h2 id="links">Liens</h2>
		<table>
			<thead>
				<tr>
					<th colspan="2">Liens sortants</th>
				</tr>
			</thead>
			<tbody>
				<tr>
<td><a target="blank_" rel="nofollow" href="http://lebiseaubigouden.over-blog.com">lebiseaubigouden.over-blog.com</a></td>
<td></td>
</tr><tr>
<td><a target="blank_" rel="nofollow" href="http://apieceofglam.com">apieceofglam.com</a></td>
<td></td>
</tr><tr>
<td><a target="blank_" rel="nofollow" href="http://ofildelo.blog4ever.com">ofildelo.blog4ever.com</a></td>
<td></td>
</tr><tr>
<td><a target="blank_" rel="nofollow" href="http://touch-of-harmony.blog4ever.com">touch-of-harmony.blog4ever.com</a></td>
<td></td>
</tr><tr>
<td><a target="blank_" rel="nofollow" href="http://tissupapi.com">tissupapi.com</a></td>
<td></td>
</tr><tr>
<td><a target="blank_" rel="nofollow" href="http://reanine.canalblog.com">reanine.canalblog.com</a></td>
<td></td>
</tr><tr>
<td><a target="blank_" rel="nofollow" href="http://alittlemarket.com">alittlemarket.com</a></td>
<td></td>
</tr><tr>
<td><a target="blank_" rel="nofollow" href="http://anylt.blog4ever.com">anylt.blog4ever.com</a></td>
<td></td>
</tr><tr>
<td><a target="blank_" rel="nofollow" href="http://fonteasycreative.blog4.com">fonteasycreative.blog4.com</a></td>
<td></td>
</tr><tr>
<td><a target="blank_" rel="nofollow" href="http://mamiloucreations.com">mamiloucreations.com</a></td>
<td></td>
</tr><tr>
<td><a target="blank_" rel="nofollow" href="http://adelineavril.canalblog.com">adelineavril.canalblog.com</a></td>
<td></td>
</tr><tr>
<td><a target="blank_" rel="nofollow" href="http://annuaire1er.com">annuaire1er.com</a></td>
<td></td>
</tr><tr>
<td><a target="blank_" rel="nofollow" href="http://philippecappe.blogspot.com">philippecappe.blogspot.com</a></td>
<td></td>
</tr><tr>
<td><a target="blank_" rel="nofollow" href="http://lesindigotines.jimdo.com">lesindigotines.jimdo.com</a></td>
<td></td>
</tr><tr>
<td><a target="blank_" rel="nofollow" href="http://blog4ever.com/?utm_medium=blog&utm_source=297303&utm_term=footer">blog4ever.com</a></td>
<td></td>
</tr>
			</tbody>
			<tfoot>
				<tr>
					<td colspan="2">180 clients visitent le site chaque mois, chacun d'entre eux a vu environ 7.46 pages.</td>
				</tr>
			</tfoot>
		</table><h2 id="web-server">Serveur web</h2>
		
		<table>
			<thead>
				<tr>
					<th colspan="2">Informations du centre de données</th>
				</tr>
			</thead>
			<tbody>
			<tr>
				<td>
Digital Network<br />
AS34235 ASPSERVEUR<br />
Paris<br />
Ile-De-France<br />
France<br />
48.8534, 2.3488<br />

</td>
<td>
<div id="map-canvas" style="width: 250px; height: 200px;"></div>
</td>
</tr>
<tfoot>
				<tr>
					<td colspan="2">Le temps de chargement du serveur Web est de 0.49 secondes.</td>
				</tr>
			</tfoot>

			</tbody>
		</table>
		
		<table>
			<tfoot>
				<tr>
					<td colspan="2">Les noms de ses serveurs sont dns100.ovh.net (213.251.188.144), ns100.ovh.net (213.251.128.144). Son adresse IP est 83.143.18.4</td>
				</tr>
			</tfoot>
			<tbody>
				<tr>
					<td>IP:</td>
					<td>83.143.18.4</td>
				</tr>
				<tr>
					<td>Type de serveur:</td>
					<td>Apache/2.2.22 (Mandriva Linux/PREFORK-0.1mdv2010.2)</td>
				</tr>
				<tr>
					<td>Codage de caractères:</td>
					<td>ISO-8859-1</td>
				</tr>
			</tbody>
		</table>
		<table>
			<thead>
				<tr>
					<th colspan="2">PING www.mic-atelier.com (83.143.18.4) La taille de paquet est de 62 octets.</th>
				</tr>
			</thead>
			<tbody>
				<tr>
<td>62 octets pour 83.143.18.4: seq_num=1 TTL=62</td>
<td>42.5 ms</td>
</tr><tr>
<td>62 octets pour 83.143.18.4: seq_num=2 TTL=62</td>
<td>42.2 ms</td>
</tr><tr>
<td>62 octets pour 83.143.18.4: seq_num=3 TTL=62</td>
<td>42.9 ms</td>
</tr>
				<tr>
					<td colspan="2">  </td>
				</tr>
				<tr>
					<td colspan="2"> --- www.mic-atelier.com résultats de ping --- </td>
				</tr>
				<tr>
					<td colspan="2"> 4 requêtes satisfaites, 4 paquets reçus, 0 perdu (0% de perte)</td>
				</tr>
				<tr>
					<td colspan="2">Un ping moyen pour le serveur est de 31.9 ms, et le temps de chargement des pages est de 0.49 secondes.</td>
				</tr>
			<tbody>		
		</table>
		<table>
			<thead>
				<tr>
					<th colspan="2">Configuration du serveur Web</th>
				</tr>
			</thead>
			<tbody>
				<tr>
<td>Taille du contenu:</td>
<td>25</td>
</tr><tr>
<td>Type de contenu:</td>
<td>text/html</td>
</tr><tr>
<td>Date:</td>
<td>Tue, 18 Nov 2014 19:53:23 GMT</td>
</tr><tr>
<td>Serveur web:</td>
<td>Apache/2.2.22 (Mandriva Linux/PREFORK-0.1mdv2010.2)</td>
</tr><tr>
<td>Statut:</td>
<td>301 Moved Permanently</td>
</tr><tr>
<td>X-Développé par:</td>
<td>PHP/5.3.14</td>
</tr><tr>
<td>P3P:</td>
<td>+</td>
</tr><tr>
<td>Définir les cookies:</td>
<td>+</td>
</tr><tr>
<td>Varier:</td>
<td>+</td>
</tr><tr>
<td>ETag:</td>
<td>-</td>
</tr><tr>
<td>Contenu-MD5:</td>
<td>-</td>
</tr><tr>
<td>Pins des clés publiques:</td>
<td>-</td>
</tr>
			</tbody>
		</table>
		
		<p class="infomap" style="width:100%;">Les données sont estimées*
  		<br/>Données modifiées: 13.01.2015 20:23:31
  		<br /><br />

<!-- Ezoic - Adsense responsive 2 - under_second_paragraph -->
<div id="ezoic-pub-ad-placeholder-103">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- URLJ - responsive - 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834426494697620"
     data-ad-slot="5656714397"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<!-- End Ezoic - Adsense responsive 2 - under_second_paragraph --></p>
	</main>
	<footer>
		<nav class="main-menu" role="navigation" style="text-align: right;">
		
<a href="/À-notre-sujet.html">À notre sujet</a>
		<a href="/Conditions-générales.html">Conditions générales</a>
		<a href="/Confidentialité.html">Confidentialité</a>
		<a href="/Suppression.html">Suppression</a>
		<a href="/Contact.html">Contact</a>
		
			<a href="#">Tel.  +1 347 587 8198 www.urlj.fr &copy; 2022</a>
		</nav>
	</footer>



</body>
</html>